<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8"/>
    <title>Скачать музыку 2021 | Популярные новинки музыки слушать онлайн</title>
    <link id="favicon" rel="icon" href="/i/img/favicon.png" type="image/png">
    <link rel="canonical" href="https://mp3ts.com/" />
    
    <meta name="description" content="Скачать популярные новинки музыки 2021. На сайте mp3ts.com вы легко и быстро сможете найти и скачать любую mp3 песню бесплатно или слушать музыку онлайн!"/>
    <meta name="viewport" content="initial-scale=1.0, width=device-width">
    <meta name="robots" content="noarchive"/>
    <link rel="dns-prefetch" href="//api-vk.com">
    <link rel="dns-prefetch" href="//data03.flac.pw">
    <link rel="dns-prefetch" href="//data04.flac.pw">
    <link rel="stylesheet" href="/i/css/0.css"/>
    <script src="/i/js/0.js?1637417644"></script>

    <meta property="og:site_name" content="mp3ts.com"/>
    <meta property="og:image" content="https://mp3ts.com/i/img/site_prw.png"/>
    <meta property="og:type" content="music.song"/>
    <meta property="og:url" content="https://mp3ts.com/"/>


</head>
<body>
<header id="header">
    <div id="header_x1">


        <ul id="genre_block">
            <li><a href="/" class="act">Популярные</a></li>
            <li><a href="/new">Новинки</a></li>
            <li><a href="/shazam">Shazam</a></li>
            <li><a href="/vk">Скачать с вк</a></li>
        </ul>


        <form id="he-search">

                <input type="text" name="song" value="" id="he-search-text" placeholder="Что ищем?" autocomplete="off" required>
                <input type="submit" value="" id="he-search-submit"/>


        </form>


    </div>
</header>

<div id="xx1">



        <div id="xx2" class="rtform">
<div id="xbody">


    <aside id="xbody-content">
<div class="xblock">
    <h1>Популярная музыка 2021</h1>
    <ul class="playlist">
            <li class="first">
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001717080_98717080"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001717080_98717080&vk_hash=533_61d8b00fc8d8483ec6_bd44b68a4ca40b0344&a=Ramil’,+Rompasso&t=Убей+Меня">(слушать)</a>

            <div class="playlist-right">
                <script>"Ramil\u2019, Rompasso","artists",[{"id":"8962725213602561626","name":"Ramil\u2019"},{"id":"8233684906567654333","name":"Rompasso"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001717080_98717080&vk_hash=533_61d8b00fc8d8483ec6_bd44b68a4ca40b0344&download&a=Ramil’,+Rompasso&t=Убей+Меня';" href="#" class="playlist-down no-ajax" title="Скачать Ramil’, Rompasso – Убей Меня ">(скачать)</a>
                <span class="playlist-duration fav icon">02:40</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=8962725213602561626>Ramil’</span>, <span class="link" data-artist="8233684906567654333">Rompasso</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000453128_13453128_493daa88271f8a8e19">Убей Меня</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001442817_98442817"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001442817_98442817&vk_hash=533_fa93db2446587a0a4c_7fbf70a60053bb4de4&a=Big+Baby+Tape,+kizaru&t=99+Problems">(слушать)</a>

            <div class="playlist-right">
                <script>"Big Baby Tape, kizaru","artists",[{"id":"3479303965419825136","name":"Big Baby Tape"},{"id":"1428967258031526168","name":"kizaru"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001442817_98442817&vk_hash=533_fa93db2446587a0a4c_7fbf70a60053bb4de4&download&a=Big+Baby+Tape,+kizaru&t=99+Problems';" href="#" class="playlist-down no-ajax" title="Скачать Big Baby Tape, kizaru – 99 Problems ">(скачать)</a>
                <span class="playlist-duration fav icon">02:39</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=3479303965419825136>Big Baby Tape</span>, <span class="link" data-artist="1428967258031526168">kizaru</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000403594_13403594_33501f353c4b0b17fc">99 Problems</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001751379_99751379"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001751379_99751379&vk_hash=533_afcbf108557baa46f4_5b01de875048875c41&a=Kambulat&t=Привет">(слушать)</a>

            <div class="playlist-right">
                <script>"Kambulat","artists",[{"id":"2841068634682449415","name":"Kambulat"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001751379_99751379&vk_hash=533_afcbf108557baa46f4_5b01de875048875c41&download&a=Kambulat&t=Привет';" href="#" class="playlist-down no-ajax" title="Скачать Kambulat – Привет ">(скачать)</a>
                <span class="playlist-duration fav icon">02:09</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="2841068634682449415">Kambulat</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000639307_13639307_78ec358a98d8bc4857">Привет</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001914798_98914798"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001914798_98914798&vk_hash=533_da9d8e0e485c2aa702_42afe0cba3ed0f9ecc&a=NЮ&t=Никто">(слушать)</a>

            <div class="playlist-right">
                <script>"N\u042e","artists",[{"id":"2412944924970310918","name":"N\u042e"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001914798_98914798&vk_hash=533_da9d8e0e485c2aa702_42afe0cba3ed0f9ecc&download&a=NЮ&t=Никто';" href="#" class="playlist-down no-ajax" title="Скачать NЮ – Никто ">(скачать)</a>
                <span class="playlist-duration fav icon">02:36</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="2412944924970310918">NЮ</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000491832_13491832_5146986d2792b2361a">Никто</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001307206_100307206"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001307206_100307206&vk_hash=533_d5ff2052d3c5d1d31d_e6da216f43bbc11d9e&a=Miyagi+Andy+Panda+feat.+Mav-d&t=Marmalade">(слушать)</a>

            <div class="playlist-right">
                <script>"Miyagi & Andy Panda feat. Mav-d","artists",[{"id":"5767099472983710447","name":"Miyagi & Andy Panda"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001307206_100307206&vk_hash=533_d5ff2052d3c5d1d31d_e6da216f43bbc11d9e&download&a=Miyagi++Andy+Panda+feat.+Mav-d&t=Marmalade';" href="#" class="playlist-down no-ajax" title="Скачать Miyagi &amp; Andy Panda feat. Mav-d – Marmalade ">(скачать)</a>
                <span class="playlist-duration fav icon">03:40</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="5767099472983710447">Miyagi & Andy Panda</span> feat. Mav-d</span>
                <span class="playlist-name-title"><span class="link" data-album="-2000722712_13722712_1cbfd79c839e260764">Marmalade</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001020938_98020938"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001020938_98020938&vk_hash=533_214d26e46b7d34935e_9553174f732c9f3a37&a=Люся+Чеботина&t=СОЛНЦЕ+МОНАКО">(слушать)</a>

            <div class="playlist-right">
                <script>"\u041b\u044e\u0441\u044f \u0427\u0435\u0431\u043e\u0442\u0438\u043d\u0430","artists",[{"id":"1105838762733327491","name":"\u041b\u044e\u0441\u044f \u0427\u0435\u0431\u043e\u0442\u0438\u043d\u0430"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001020938_98020938&vk_hash=533_214d26e46b7d34935e_9553174f732c9f3a37&download&a=Люся+Чеботина&t=СОЛНЦЕ+МОНАКО';" href="#" class="playlist-down no-ajax" title="Скачать Люся Чеботина – СОЛНЦЕ МОНАКО ">(скачать)</a>
                <span class="playlist-duration fav icon">02:40</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="1105838762733327491">Люся Чеботина</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000318138_13318138_e45100f89152515ae3">СОЛНЦЕ МОНАКО</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001442822_98442822"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001442822_98442822&vk_hash=533_bdb565795bd4caa7f3_cf5e96ef9287c59d89&a=Big+Baby+Tape,+kizaru&t=Million">(слушать)</a>

            <div class="playlist-right">
                <script>"Big Baby Tape, kizaru","artists",[{"id":"3479303965419825136","name":"Big Baby Tape"},{"id":"1428967258031526168","name":"kizaru"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001442822_98442822&vk_hash=533_bdb565795bd4caa7f3_cf5e96ef9287c59d89&download&a=Big+Baby+Tape,+kizaru&t=Million';" href="#" class="playlist-down no-ajax" title="Скачать Big Baby Tape, kizaru – Million ">(скачать)</a>
                <span class="playlist-duration fav icon">02:15</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=3479303965419825136>Big Baby Tape</span>, <span class="link" data-artist="1428967258031526168">kizaru</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000403594_13403594_33501f353c4b0b17fc">Million</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001614815_99614815"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001614815_99614815&vk_hash=533_14a2bb8ccb87d00bbe_299879241125407df3&a=HammAli+Navai,+Jah+Khalib&t=Боже,+как+завидую">(слушать)</a>

            <div class="playlist-right">
                <script>"HammAli & Navai, Jah Khalib","artists",[{"id":"8126971782109406618","name":"HammAli & Navai"},{"id":"8104891588425646873","name":"Jah Khalib"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001614815_99614815&vk_hash=533_14a2bb8ccb87d00bbe_299879241125407df3&download&a=HammAli++Navai,+Jah+Khalib&t=Боже,+как+завидую';" href="#" class="playlist-down no-ajax" title="Скачать HammAli &amp; Navai, Jah Khalib – Боже, как завидую ">(скачать)</a>
                <span class="playlist-duration fav icon">02:41</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=8126971782109406618>HammAli & Navai</span>, <span class="link" data-artist="8104891588425646873">Jah Khalib</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000614478_13614478_08a5e4d0e9800d565a">Боже, как завидую</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001442826_98442826"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001442826_98442826&vk_hash=533_eb478e2dd511b177b7_4d529a0020047e7842&a=Big+Baby+Tape,+kizaru&t=Bandana">(слушать)</a>

            <div class="playlist-right">
                <script>"Big Baby Tape, kizaru","artists",[{"id":"3479303965419825136","name":"Big Baby Tape"},{"id":"1428967258031526168","name":"kizaru"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001442826_98442826&vk_hash=533_eb478e2dd511b177b7_4d529a0020047e7842&download&a=Big+Baby+Tape,+kizaru&t=Bandana';" href="#" class="playlist-down no-ajax" title="Скачать Big Baby Tape, kizaru – Bandana ">(скачать)</a>
                <span class="playlist-duration fav icon">02:32</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=3479303965419825136>Big Baby Tape</span>, <span class="link" data-artist="1428967258031526168">kizaru</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000403594_13403594_33501f353c4b0b17fc">Bandana</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001722966_98722966"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001722966_98722966&vk_hash=533_8216908d07a1dabdd0_6a26ab27d2f7a971cc&a=JONY,+HammAli&t=Наверно,+ты+меня+не+помнишь">(слушать)</a>

            <div class="playlist-right">
                <script>"JONY, HammAli","artists",[{"id":"3434789500805509779","name":"JONY"},{"id":"174037152749361233","name":"HammAli"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001722966_98722966&vk_hash=533_8216908d07a1dabdd0_6a26ab27d2f7a971cc&download&a=JONY,+HammAli&t=Наверно,+ты+меня+не+помнишь';" href="#" class="playlist-down no-ajax" title="Скачать JONY, HammAli – Наверно, ты меня не помнишь ">(скачать)</a>
                <span class="playlist-duration fav icon">03:10</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=3434789500805509779>JONY</span>, <span class="link" data-artist="174037152749361233">HammAli</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000454451_13454451_287cdbf8f1e774c580">Наверно, ты меня не помнишь</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001521950_97521950"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001521950_97521950&vk_hash=533_a5a7e5698b6bd6b58c_712465293abcc74e4c&a=ALEKS+ATAMAN,+Finik.Finya&t=Диалоги+тет-а-тет">(слушать)</a>

            <div class="playlist-right">
                <script>"ALEKS ATAMAN, Finik.Finya","artists",[{"id":"5675683525501667231","name":"ALEKS ATAMAN"},{"id":"7256610360422290997","name":"Finik.Finya"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001521950_97521950&vk_hash=533_a5a7e5698b6bd6b58c_712465293abcc74e4c&download&a=ALEKS+ATAMAN,+Finik.Finya&t=Диалоги+тет-а-тет';" href="#" class="playlist-down no-ajax" title="Скачать ALEKS ATAMAN, Finik.Finya – Диалоги тет-а-тет ">(скачать)</a>
                <span class="playlist-duration fav icon">03:00</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=5675683525501667231>ALEKS ATAMAN</span>, <span class="link" data-artist="7256610360422290997">Finik.Finya</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000213414_13213414_1355f8cf61088698a6">Диалоги тет-а-тет</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001973610_98973610"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001973610_98973610&vk_hash=533_8218f2bebb569c00d5_1c0d7030aa7507f938&a=MACAN&t=Без+названия">(слушать)</a>

            <div class="playlist-right">
                <script>"MACAN","artists",[{"id":"3868630401158168531","name":"MACAN"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001973610_98973610&vk_hash=533_8218f2bebb569c00d5_1c0d7030aa7507f938&download&a=MACAN&t=Без+названия';" href="#" class="playlist-down no-ajax" title="Скачать MACAN – Без названия ">(скачать)</a>
                <span class="playlist-duration fav icon">03:00</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="3868630401158168531">MACAN</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000503947_13503947_04d81f3f52174c7a6f">Без названия</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001432768_98432768"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001432768_98432768&vk_hash=533_79a48c969a90fe899e_1496e91bc042db710d&a=Xassa&t=Дикари">(слушать)</a>

            <div class="playlist-right">
                <script>"Xassa","artists",[{"id":"7007167700226577859","name":"Xassa"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001432768_98432768&vk_hash=533_79a48c969a90fe899e_1496e91bc042db710d&download&a=Xassa&t=Дикари';" href="#" class="playlist-down no-ajax" title="Скачать Xassa – Дикари ">(скачать)</a>
                <span class="playlist-duration fav icon">02:28</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="7007167700226577859">Xassa</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000400669_13400669_c33a5f6feb470b7880">Дикари</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001584265_92584265"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001584265_92584265&vk_hash=533_62c5391ee9feae0b7f_30b03c042c9903501a&a=BITTUEV&t=Братик">(слушать)</a>

            <div class="playlist-right">
                <script>"BITTUEV","artists",[{"id":"7097115887436487917","name":"BITTUEV"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001584265_92584265&vk_hash=533_62c5391ee9feae0b7f_30b03c042c9903501a&download&a=BITTUEV&t=Братик';" href="#" class="playlist-down no-ajax" title="Скачать BITTUEV – Братик ">(скачать)</a>
                <span class="playlist-duration fav icon">01:53</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="7097115887436487917">BITTUEV</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000222545_12222545_cd5a6af939653a6382">Братик</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001225330_96225330"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001225330_96225330&vk_hash=533_8df3785fa323cf9bef_0dd32d35bfc473961c&a=10AGE&t=Зоопарк">(слушать)</a>

            <div class="playlist-right">
                <script>"10AGE","artists",[{"id":"5088280817383747041","name":"10AGE"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001225330_96225330&vk_hash=533_8df3785fa323cf9bef_0dd32d35bfc473961c&download&a=10AGE&t=Зоопарк';" href="#" class="playlist-down no-ajax" title="Скачать 10AGE – Зоопарк ">(скачать)</a>
                <span class="playlist-duration fav icon">03:01</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="5088280817383747041">10AGE</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000963008_12963008_984727e538df6cd5a9">Зоопарк</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001545182_97545182"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001545182_97545182&vk_hash=533_9fdf2577f46d3a43dd_8965c6201b94725dc4&a=Akmal'&t=Из-за+тебя">(слушать)</a>

            <div class="playlist-right">
                <script>"Akmal'","artists",[{"id":"148461604451860192","name":"Akmal'"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001545182_97545182&vk_hash=533_9fdf2577f46d3a43dd_8965c6201b94725dc4&download&a=Akmal'&t=Из-за+тебя';" href="#" class="playlist-down no-ajax" title="Скачать Akmal&#39; – Из-за тебя ">(скачать)</a>
                <span class="playlist-duration fav icon">02:52</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="148461604451860192">Akmal'</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000220843_13220843_83c5cfe1211513f38b">Из-за тебя</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001361816_97361816"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001361816_97361816&vk_hash=533_190c4da10de8945488_879afa69d8c0beacd2&a=Xcho&t=Вороны">(слушать)</a>

            <div class="playlist-right">
                <script>"Xcho","artists",[{"id":"8396886808456788815","name":"Xcho"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001361816_97361816&vk_hash=533_190c4da10de8945488_879afa69d8c0beacd2&download&a=Xcho&t=Вороны';" href="#" class="playlist-down no-ajax" title="Скачать Xcho – Вороны ">(скачать)</a>
                <span class="playlist-duration fav icon">02:37</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="8396886808456788815">Xcho</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000175294_13175294_acb6179e98dbef8217">Вороны</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001571106_98571106"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001571106_98571106&vk_hash=533_d86667d3a7f3f1de36_b4a991341df2ca5935&a=Tanir+Tyomcha&t=Потеряли+пацана">(слушать)</a>

            <div class="playlist-right">
                <script>"Tanir & Tyomcha","artists",[{"id":"509067395856490387","name":"Tanir & Tyomcha"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001571106_98571106&vk_hash=533_d86667d3a7f3f1de36_b4a991341df2ca5935&download&a=Tanir++Tyomcha&t=Потеряли+пацана';" href="#" class="playlist-down no-ajax" title="Скачать Tanir &amp; Tyomcha – Потеряли пацана ">(скачать)</a>
                <span class="playlist-duration fav icon">02:37</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="509067395856490387">Tanir & Tyomcha</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000438727_13438727_b300bd415edd6bced5">Потеряли пацана</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001209455_98209455"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001209455_98209455&vk_hash=533_3cca09c45c94773a2a_6ccb158efa61a5a7a2&a=GAYAZOV$+BROTHER$&t=МАЛИНОВАЯ+ЛАДА">(слушать)</a>

            <div class="playlist-right">
                <script>"GAYAZOV$ BROTHER$","artists",[{"id":"1826459464292118594","name":"GAYAZOV$ BROTHER$"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001209455_98209455&vk_hash=533_3cca09c45c94773a2a_6ccb158efa61a5a7a2&download&a=GAYAZOV$+BROTHER$&t=МАЛИНОВАЯ+ЛАДА';" href="#" class="playlist-down no-ajax" title="Скачать GAYAZOV$ BROTHER$ – МАЛИНОВАЯ ЛАДА ">(скачать)</a>
                <span class="playlist-duration fav icon">03:33</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class="link" data-artist="1826459464292118594">GAYAZOV$ BROTHER$</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000360645_13360645_9aaf5804378764f3a1">МАЛИНОВАЯ ЛАДА</span> </span>
            </div>
        </li>
                <li>
            <a href="javascript:void(0);" class="playlist-play no-ajax" data-id="-2001302407_100302407"
               data-url="https://api-vk.com/mp3ts.song.php?id=-2001302407_100302407&vk_hash=533_93b930619d58cdc256_69c378125a731bdb7e&a=INSTASAMKA,+MONEYKEN&t=FACETIME prod.+realmoneyken">(слушать)</a>

            <div class="playlist-right">
                <script>"INSTASAMKA, MONEYKEN","artists",[{"id":"7944855581176126718","name":"INSTASAMKA"},{"id":"7384373967392440679","name":"MONEYKEN"}]</script>
                <a target="_blank" onclick="this.href='https://api-vk.com/mp3ts.song.php?id=-2001302407_100302407&vk_hash=533_93b930619d58cdc256_69c378125a731bdb7e&download&a=INSTASAMKA,+MONEYKEN&t=FACETIME+prod.+realmoneyken';" href="#" class="playlist-down no-ajax" title="Скачать INSTASAMKA, MONEYKEN – FACETIME prod. realmoneyken">(скачать)</a>
                <span class="playlist-duration fav icon">02:03</span>
            </div>

            <div class="playlist-name">
                <span class="playlist-name-artist"><span class=link data-artist=7944855581176126718>INSTASAMKA</span>, <span class="link" data-artist="7384373967392440679">MONEYKEN</span></span>
                <span class="playlist-name-title"><span class="link" data-album="-2000721812_13721812_ad3cd4382036059e24">FACETIME</span> prod. realmoneyken</span>
            </div>
        </li>
        </ul>
</div>
        <div class="tags_block">
            <h2 class="tags_block-title">Музыка в машину</h2>

        Хотите современный популярный музон к себе в машину? Здесь вы можете скачать крутые песни в тачку, собраны самые популярные треки на данный момент, также для поездки в автомобиле возможно вам подойдут <a href="/dance">клубные песни</a><br><br>
        <h3 class="tags_block-title">Поиск музыки</h3>

            Хотите найти песню, но не знаете где и как? Наш музыкальный сайт поможет вам найти музыку по названию исполнителя или трека, также поробуйте ввести в поиск слова из песни которые вы помните

</div>
<span class="rt_share mod__motiv_text">
                    <span class="rt_share-fb" title="Share &mdash; facebook" onclick="window.open('//facebook.com/sharer.php?u=https://mp3ts.com', '_blank', 'scrollbars=1, resizable=1, width=650, height=500'); return false;"></span>
                    <span class="rt_share-vk" title="Share &mdash; VK" onclick="window.open('//vk.com/share.php?url=https://mp3ts.com', '_blank', 'scrollbars=1, resizable=1, width=650, height=500'); return false;"></span>
                    <span class="rt_share-tw" title="Share &mdash; twitter" onclick="window.open('//twitter.com/share?url=https://mp3ts.com', '_blank', 'scrollbars=1, resizable=1, width=650, height=500'); return false;"></span>
                    <span class="rt_share-ok" title="Share &mdash; ok" onclick="window.open('https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://mp3ts.com', '_blank', 'scrollbars=1, resizable=1, width=650, height=500'); return false;"></span>
                </span>    </aside>

    <aside id="xbody-ad_side">

    <img alt="Популярная музыка 2021" title="Популярная музыка 2021" src="/i/img/popular_music.png" width="240" height="240">

        Здесь вы легко и быстро сможете найти нужную вам мп3 песню, скачать музыку бесплатно или слушать онлайн прямо на сайте. Наш плеер позволит вам слушать все песни подряд и без перерыва даже когда вы переходите по другим страницам сайта
<ul class="stags">
    <li>
        <a href="/pop">поп</a>
    </li>
    <li>
        <a href="/rap">рэп</a>
    </li>
    <li>
        <a href="/rock">rock</a>
    </li>
    <li>
        <a href="/dance
">club</a>
    </li>
    <li>
        <a href="/music">зарубежные</a>
    </li>
    <li>
        <a href="/hits80">hits 80</a>
    </li>
    <li>
        <a href="/russian90">русские хиты 90</a>
    </li>
    <li>
        <a href="/jazz">jazz</a>
    </li>
</ul>

</aside>

</div>

<footer id="footer">
     <ul class="foo-menu">

        <li><a href="/">Скачать музыку</a></li>
        <li><a href="/workout">Музыка для тренировок</a></li>
        <li><a target="_blank" class="no-ajax" rel="noopener noreferrer" href="https://hitster.fm">Популярная музыка</a></li>

    </ul>

    <div id="foo-copyright">&copy; 2017 &ndash; 2021 mp3ts.com<br/>daranger1991@gmail.com</div>

</footer></div>




</div>

<div id="fixplayer">
    <div id="fixplayer_x1">


        <div id="fixplayer-prok">

            <span id="fixplayer-prok-sk" style="width: 60%;"></span>
            <span id="fixplayer-prok-pr" style="width: 30%;"></span>

            <div id="fixplayer-time">
                <b>0:00</b>
                <em>0:00</em>
            </div>


            <div id="fixplayer-lcd">
                <div id="fixplayer-title"><span>
						<b>name</b>
						<i>&mdash;</i>
						<em>title</em>
					</span></div>
                <div id="fixplayer-notification">Слушать музыку онлайн</div>
            </div>

        </div>

        <div id="fixplayer-foo">

            <a href="javascript:void(0);" id="fixplayer-b_play" class="js__on no-ajax" title="Прослушать"></a>
            <a href="javascript:void(0);" id="fixplayer-b_back" class="no-ajax" title="Включить предыдущую песню"></a>
            <a href="javascript:void(0);" id="fixplayer-b_next" class="no-ajax" title="Следующий трек"></a>
        </div>

        <a href="javascript:void(0);" title="play mode" id="fixplayer-pv" class="js__line no-ajax"></a>

        <a href="javascript:void(0);" id="fixplayer-sound" class="js__on no-ajax" title="Выключить звук"></a>
        <div id="fixplayer-volume"><span id="fixplayer-volume-x" style="width: 80%;"></span></div>
        <a href="/playlist" class="favorite icon" title="Плейлист"><i>0</i></a>


    </div>
</div>

</body>
</html>

